<!DOCTYPE html>
<html lang="fr-FR" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8" />
<script type="application/ld+json">
{ 
	"@context" : "https://schema.org",
	"@type" : "Organization",
	"name" : "Dsfc",
	"url" : "https://www.dsfc.net",
  	"sameAs" : 
	[ 
		"https://www.facebook.com/dsfc.net",
		"https://www.twitter.com/dsfc"
	] 
}
</script>
<!--
<meta http-equiv="x-dns-prefetch-control" content="off" />
-->
<!--
<link rel="dns-prefetch" href="https://www.dsfc.net" />
<link rel="dns-prefetch" href="https://www.dsfc.net" />
-->
<link rel="dns-prefetch" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preload" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" as="style" />
<link rel="preload" href="https://www.dsfc.net/wp-content/themes/WP_Premium/taber.js" as="script" />
<link rel="preload" href="https://www.dsfc.net/wp-content/themes/WP_Premium/hover.js" as="script"  />
<link rel="preload" href="/wp-content/plugins/table-of-contents-plus/front.min.js" as="script"  />
<link rel="preload" href="/wp-includes/js/jquery/jquery.js" as="script"  />
<link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js" as="script"  />
<link rel="preload" href="/wp-includes/js/wp-embed.min.js" as="script"  />
<link rel="preload" href="/wp-includes/js/wp-emoji-release.min.js" as="script"  />
<link rel="preload" href="https://www.dsfc.net/wp-content/themes/WP_Premium/style.css" as="style" />
<link rel="preload" href="https://www.dsfc.net/wp-content/themes/WP_Premium/style-red.css" as="style" />
<link rel="preload" href="/wp-content/plugins/table-of-contents-plus/screen.min.css" as="style" />



<title>La complication culturelle à la logique collaborative</title>

<meta itemprop="name" content="La complication culturelle à la logique collaborative" />
<meta itemprop="description" content="Même si nous n'avons pas la même facilité à utiliser les outils numériques collaboratifs, il faut arrêter de toujours mettre en avant leur difficulté d'utilisation. Je pense pour ma part qu'il s'agit là, le plus souvent, d'un argument d'une grande mauvaise foi." />
<meta itemprop="url" content="https://www.dsfc.net/internet/reseaux-sociaux-internet/la-complication-culturelle-a-la-logique-collaborative/" />
<meta property="fb:admins" content="130149083720242" />
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="index,follow,noarchive" />
<meta name="referrer" content="origin-when-crossorigin" />

<meta name="geo.position" content="49.2325;0.7969" />
<meta name="geo.placename" content="Saint-Eloi-de-Fourques, Eure, Normandie, France" />
<meta name="geo.region" content="FR-27" />
<meta name="ICBM" content="49.2325, 0.7969" />

<meta name="DC.title" lang="fr" content="Denis Szalkowski Formateur Consultant" />
<meta name="DC.creator" content="Denis Szalkowski" />
<meta name="DC.subject" lang="fr" content="Formation; Formateur; Consultant; Rouen; Normandie; Linux; Centos; Red Hat; SUSE; openSUSE; Fedora; Ubuntu Server; Debian; GLPI; FusionInventory; MySQL; Apache; LAMP; Sécurité informatique; SEO; Référencement naturel; WordPress; IPv6; SQL Server; Oracle Database; PostgreSQL; Squid; PowerShell; Bash" />
<meta name="DC.description" lang="fr" content="Formation - Conseil - Audit - SEO - Référencement naturel - Veille . Formateur Linux, Red Hat, Centos, SUSE, openSUSE, Fedora, Ubuntu Server, Debian, Bash, Sécurité informatique, GLPI, FusionInventory, LAMP, MySQL, SQL Server, Oracle Database, PowerShell, WordPress, Veille concurrentielle et stratégique, SEO, Référencement naturel" />
<meta name="DC.publisher" content="Denis Szalkowski" />
<meta name="DC.contributor" content="Denis Szalkowski" />

<meta name="DC.coverage" content="World" />

<meta name="DC.rights" content="/contact" />
<meta name="DC.identifier" content="/contact" />
<!--
<meta name="DC.source" content="/" />
<meta name="DC.relation" content="/" />
-->
<!--
<meta name="google" content="nositelinkssearchbox" />
-->
<meta name="pagesynopsis" content="Même si nous n\'avons pas la même facilité à utiliser les outils numériques collaboratifs, il faut arrêter de toujours mettre en avant leur difficulté d\'utilisation. Je pense pour ma part qu\'il s\'agit là, le plus souvent, d\'un argument d\'une grande mauvaise foi." />

<!-- 59cG21_7-wRQDJknqANxAM5ZsQI -->
<meta name="alexaVerifyID" content="59cG21_7-wRQDJknqANxAM5ZsQI" />
<meta name="bloganizer-blog-verfication" content="$2a$08$oVazeSVPid8cksrljqBW3eO8Gw0YVkr8plQivIlpQH/ROCc/SkFEu" /> 
<link rel="stylesheet" href="https://www.dsfc.net/wp-content/themes/WP_Premium/style.css" type="text/css" media="screen" />

<link rel="alternate" type="application/rss+xml" title="Denis Szalkowski Formateur Consultant Rss" href="https://www.dsfc.net/feed/" />
<link rel="alternate" type="application/atom+xml"   title="Denis Szalkowski Formateur Consultant Atom" href="https://www.dsfc.net/feed/atom/ " />
<link rel="alternate" type="application/rss+xml"   title="Denis Szalkowski Formateur Consultant Commentaires Rss" href="https://www.dsfc.net/comments/feed/" />
<link rel="alternate" type="application/json"   title="Denis Szalkowski Formateur Consultant" href="https://www.dsfc.net/feed/json" />

<!-- 
<link rel="alternate" hreflang="fr" href="https://www.dsfc.net/" />
-->

<link rel="apple-touch-icon" href="/appel-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="/appel-touch-icon.png" />
<link rel="search" href="https://www.dsfc.net/opensearch.xml" type="application/opensearchdescription+xml" title="Dsfc - Denis Szalkowski Formateur Consultant" />

<!-- Début Ajout Dsfc -->
<!--Fin Ajout Dsfc-->
<meta property="article:author" content="https://www.facebook.com/denis.szalkowski" />
<link type="text/plain" rel="author" href="https://www.dsfc.net/humans.txt" />
<meta name="pressabout-site-verification" content="e0f040362ffa58711c8e3279bea77513" />

<link rel="pingback" href="https://www.dsfc.net/xmlrpc.php" />
<link rel="icon" type="image/png" href="favicon.ico" />
<script src="https://www.dsfc.net/wp-content/themes/WP_Premium/taber.js"></script>




<script src="https://www.dsfc.net/wp-content/themes/WP_Premium/hover.js"></script>

<meta name="description" content="Même si nous n&#039;avons pas la même facilité à utiliser les outils numériques collaboratifs, il faut arrêter de toujours mettre en avant leur difficulté d&#039;utilisation. Je pense pour ma part qu&#039;il s&#039;agit là, le plus souvent, d&#039;un argument d&#039;une grande mauvaise foi." />
<meta name="robots" content="follow, noindex" />
<meta property="og:url" content="https://www.dsfc.net/internet/reseaux-sociaux-internet/la-complication-culturelle-a-la-logique-collaborative/" />
<meta property="og:site_name" content="Denis Szalkowski Formateur Consultant" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://fr-fr.facebook.com/dsfc.net" />
<meta property="article:publisher" content="https://fr-fr.facebook.com/dsfc.net" />
<meta property="article:section" content="Réseaux sociaux" />
<meta property="article:tag" content="Travail collaboratif" />
<meta property="og:title" content="La complication culturelle à la logique collaborative - Denis Szalkowski Formateur Consultant" />
<meta property="og:description" content="Même si nous n&#039;avons pas la même facilité à utiliser les outils numériques collaboratifs, il faut arrêter de toujours mettre en avant leur difficulté d&#039;utilisation. Je pense pour ma part qu&#039;il s&#039;agit là, le plus souvent, d&#039;un argument d&#039;une grande mauvaise foi." />
<meta property="og:image" content="https://upload.wikimedia.org/wikipedia/fr/a/ac/See.png" />
<meta property="og:image:secure_url" content="https://upload.wikimedia.org/wikipedia/fr/a/ac/See.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@informatique" />
<meta name="twitter:creator" content="@informatique" />
<meta name="twitter:title" content="La complication culturelle à la logique collaborative - Denis Szalkowski Formateur Consultant" />
<meta name="twitter:description" content="Même si nous n&#039;avons pas la même facilité à utiliser les outils numériques collaboratifs, il faut arrêter de toujours mettre en avant leur difficulté d&#039;utilisation. Je pense pour ma part qu&#039;il s&#039;agit là, le plus souvent, d&#039;un argument d&#039;une grande mauvaise foi." />
<meta name="twitter:image" content="https://upload.wikimedia.org/wikipedia/fr/a/ac/See.png" />
<link rel="alternate" type="application/json+oembed" href="https://www.dsfc.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dsfc.net%2Finternet%2Freseaux-sociaux-internet%2Fla-complication-culturelle-a-la-logique-collaborative%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dsfc.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dsfc.net%2Finternet%2Freseaux-sociaux-internet%2Fla-complication-culturelle-a-la-logique-collaborative%2F&#038;format=xml" />
<link rel="alternate" type="application/feed+json" title="Denis Szalkowski Formateur Consultant &raquo; JSON Feed" href="https://www.dsfc.net/feed/json/" />
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>

</head>


<body>
<!-- <div id="chrome" style="background-color: black;color:white;text-align:center;font-weight: bold;font-size:1.2em;"></div> -->
<div id="header">
 	<div id="header-in">

    <p class="title"><a href="https://www.dsfc.net" title="Denis Szalkowski Formateur Consultant">Denis Szalkowski Formateur Consultant</a></p>
    <p class="description">Formateur et formations Linux Red Hat, CentOS, Fedora, Ubuntu Server, Debian, SUSE, openSUSE, Bash, PowerShell, IPv6, Sécurité informatique, GLPI, FusionInventory, Squid, LAMP, Apache, MySQL, PostgreSQL, SQL Server, Oracle Database, SQL, PHP, WordPress, SEO, Référencement naturel, Veille stratégique et concurrentielle</p>
	  

	<div id="nav">
	<ul>
<!-- Dsfc
		<li class=""><a href="https://www.dsfc.net">Accueil</a></li>
-->		
		<li class="page_item page-item-2"><a href="https://www.dsfc.net/">Présentation</a></li>
<li class="page_item page-item-1042"><a href="https://www.dsfc.net/parcours-cv/">Parcours</a></li>
<li class="page_item page-item-1047"><a href="https://www.dsfc.net/competences/">Compétences</a></li>
<li class="page_item page-item-2326 page_item_has_children"><a href="https://www.dsfc.net/formation/">Formation</a></li>
<li class="page_item page-item-1055"><a href="https://www.dsfc.net/supports-cours-tutoriaux/">Supports</a></li>
<li class="page_item page-item-1045 current_page_parent"><a href="https://www.dsfc.net/actualites/">Actualités</a></li>
<li class="page_item page-item-1052"><a href="https://www.dsfc.net/contact/">Contact</a></li>
<li class="page_item page-item-2385"><a href="https://www.dsfc.net/newsletter/">Newsletter</a></li>
<li class="page_item page-item-10427"><a href="https://www.dsfc.net/mentions-legales/">Mentions légales</a></li>
	</ul>
	</div>
	<div class="subscribe">
	 	<span class="rss"><a title="Dsfc" href="https://www.dsfc.net/feed/"><img title="Dsfc" alt="Dsfc" src="https://www.dsfc.net/wp-content/themes/WP_Premium/images/rss.gif" /></a></span> 
		 <!-- Dsfc
		 <div class="subscribeform">
		  <p>Souscrire par E-mail </p>
			<form action="enter your feed address here" method="get">		  
			  <input type="text" value="" class="input" />  
			  <input type="button" class="sbutton" value="Souscrire" />
			</form>
 		 </div>
-->
	</div>

 
	</div>

</div>

<div class="container-top"></div>
<div id="container">
 <!--header.php end-->
<script type="application/ld+json">
{	
	"@context" : "https://schema.org",
	"@type" : "Article",
	"headline" : "La complication culturelle à la logique collaborative",
	"url" : "https://www.dsfc.net/internet/reseaux-sociaux-internet/la-complication-culturelle-a-la-logique-collaborative/",
	"description" : "Même si nous n'avons pas la même facilité à utiliser les outils numériques collaboratifs, il faut arrêter de toujours mettre en avant leur difficulté d'utilisation. Je pense pour ma part qu'il s'agit là, le plus souvent, d'un argument d'une grande mauvaise foi.",
	"mainEntityOfPage" : "https://www.dsfc.net/internet/reseaux-sociaux-internet/la-complication-culturelle-a-la-logique-collaborative/",
	"datePublished" : "2022-07-25T18:15:52+02:00",
	"dateModified" : "2022-07-25T18:17:42+02:00",
	"author" : 
	{
		"@type" : "Person",
		"name" : "Denis Szalkowski"
	},
	"publisher" : 
	{
		"@type" : "Organization",
		"name" : "DSFC",
		"logo" : 
		{
			"@type" : "ImageObject",
			"url" : "https://www.dsfc.net/wp-content/uploads/2008/12/logo-dsfc.gif"
		}
	},
	"image" : 
	{
		"@type" : "ImageObject",
		"url" : "https://upload.wikimedia.org/wikipedia/fr/a/ac/See.png",
		"width" : "Auto",
		"height" : "Auto"
	}	
}
</script>
<div id="content">
		
		
	<!--post title-->
<h1 id="post-12922">La complication culturelle à la logique collaborative</h1>
<!--  -->

<!--
<h1 id="post-12922"><a href="https://www.dsfc.net/internet/reseaux-sociaux-internet/la-complication-culturelle-a-la-logique-collaborative/" rel="bookmark" title="La complication culturelle à la logique collaborative">La complication culturelle à la logique collaborative</a></h1>
-->

	<div class="post-meta-top">
	<!-- <div class="auth"> -->
<!--
<span>Par <strong>Denis Szalkowski</strong></span>
&nbsp;
-->
<a rel="nofollow" target="_blank" title="Partager La complication culturelle à la logique collaborative sur Twitter" href="https://twitter.com/share?url=https://www.dsfc.net/internet/reseaux-sociaux-internet/la-complication-culturelle-a-la-logique-collaborative/&text=La complication culturelle à la logique collaborative"><img style="vertical-align: middle;text-decoration:none;border:0px;" alt="Partager La complication culturelle à la logique collaborative sur Twitter" title="Partager La complication culturelle à la logique collaborative sur Twitter" src="https://www.dsfc.net/twitter.jpg"/></a>
&nbsp;
<a rel="nofollow" target="_blank" title="Partager La complication culturelle à la logique collaborative sur Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dsfc.net/internet/reseaux-sociaux-internet/la-complication-culturelle-a-la-logique-collaborative/"><img style="vertical-align: middle;text-decoration:none;border:0px;" alt="Partager La complication culturelle à la logique collaborative sur Facebook" title="Partager La complication culturelle à la logique collaborative sur Facebook" src="https://www.dsfc.net/facebook.jpg"/></a>
&nbsp;
<a rel="nofollow" target="_blank" title="Partager La complication culturelle à la logique collaborative sur Linkedin" href="https://www.linkedin.com/cws/share?url=https://www.dsfc.net/internet/reseaux-sociaux-internet/la-complication-culturelle-a-la-logique-collaborative/"><img style="vertical-align: middle;text-decoration:none;border:0px;" alt="Partager La complication culturelle à la logique collaborative sur Linkedin" title="Partager La complication culturelle à la logique collaborative sur Linkedin" src="https://www.dsfc.net/linkedin.jpg"/></a>
<!--
&nbsp;
<a rel="nofollow" target="_blank" title="Partager La complication culturelle à la logique collaborative par mail" href="mailto:?subject=DSFC&nbsp;:&nbsp;La complication culturelle à la logique collaborative&body=https://www.dsfc.net/internet/reseaux-sociaux-internet/la-complication-culturelle-a-la-logique-collaborative/"><img style="vertical-align: middle;text-decoration:none;border:0px;" alt="Partager La complication culturelle à la logique collaborative par mail" title="Partager La complication culturelle à la logique collaborative par mail" src="https://www.dsfc.net/mail.jpg"/></a>
-->
<!-- </div>
	<div class="date">
--><span>25 juillet 2022</span>
<!-- </div> -->
<!--
&nbsp;-&nbsp;Catégorie(s):
<a target="_blank" rel="nofollow" href="https://www.dsfc.net/internet/reseaux-sociaux-internet/" title="Réseaux sociaux">
    Réseaux sociaux</a>
-->
<!--
&nbsp;
<a rel="nofollow" target="_blank"  href="https://www.dsfc.net/internet/reseaux-sociaux-internet/feed/" title="Réseaux sociaux"><img style="vertical-align: middle;text-decoration:none;border:0px;" src="/rss.gif" title="Réseaux sociaux" alt="Réseaux sociaux" /></a>

-->
	</div>
<div class="breadcrumbs">
<p>
    </p>
</div>
			
	<div class="clearboth"></div>		
	<!--content with more link-->
	<p>En tant que maire, je suis parvenu au bout de 8 années de mandat à faire comprendre à la nouvelle secrétaire de mairie la nécessité de gérer l&rsquo;agenda de location de la salles d&rsquo;activités par Google Agenda. La secrétaire en poste, après m&rsquo;avoir bazardé involontairement tout l&rsquo;agenda en ligne, s&rsquo;était évertuée à chercher à me faire revenir par tous les moyens à la version papier. Sa remplaçante a également essayé de m&rsquo;expliquer tout le bien qu&rsquo;elle pensait de ce retour à l&rsquo;ancien temps. J&rsquo;ai réussi à lui « vendre » à la nouvelle secrétaire le partage de notes via Google Keep. Ils me restent à convaincre tous les autres : adjoints, conseillers, salariés et bénévoles de la médiathèque. Et c&rsquo;est loin d&rsquo;être gagné !</p>
<div id="toc_container" class="no_bullets"><ul class="toc_list"><li><a href="#Resistance_au_changement">Résistance au changement</a></li><li><a href="#Nouvelle_donne">Nouvelle donne</a></li><li><a href="#Informer_communiquer_autrement">Informer, communiquer autrement</a></li><li><a href="#Pour_etre_riche_faites_du_gratuit">Pour être riche, faites du gratuit !</a></li></ul></div>
<h4><span id="Resistance_au_changement">Résistance au changement</span></h4>
<p><img style="float: right;" title="La complication culturelle à la logique collaborative" src="https://upload.wikimedia.org/wikipedia/fr/a/ac/See.png" alt="La complication culturelle à la logique collaborative" width="256" height="256" />N&rsquo;allez pas croire que les secrétaires de mairie, les personnels et les élus ne sont pas capables de comprendre quoi que ce soit à Google Agenda, que je devrais bientôt remplacer par un NextCloud auto-hébergé. Bien au contraire. Ils assimilent cette bascule vers la numérisation à une perte de leur petit pouvoir. Lorsque la nouvelle secrétaire m&rsquo;a expliqué qu&rsquo;elle inscrivait les numéros de téléphones utiles de la mairie sur son propre répertoire, je lui ai indiqué que la 1ère des choses était de les noter sur le répertoire de la Mairie. Elle m&rsquo;a franchement agacé. <span style="color: #800000;"><strong>Qui, dans notre société, à quelques exceptions près, a encore le goût du collectif et du bien commun</strong></span> ?</p>
<h4><span id="Nouvelle_donne">Nouvelle donne</span></h4>
<p>Cette génération des 55 ans et plus s&rsquo;est construite dans l&rsquo;idée selon laquelle information et pouvoir allaient forcément de pair. Le souci est que cette assertion est devenue fausse en grande partie à cause des réseaux sociaux et aussi du fait d&rsquo;une communication directe des institutions sans passer par la case de médias, réservés désormais aux lecteurs et spectateurs de plus de 55 ans. Si l’État ne déversait pas tous ces millions d&rsquo;euros pour soutenir une presse ne comprenant rien à cette nouvelle ère collaborative, la PQR et les quotidiens nationaux disparaîtraient en quelques mois à peine. L&rsquo;équilibre financier se fait toujours à la marge. L&rsquo;exemple de <a title="Next INpact : la rédaction communautaire ou mourir !" href="https://www.dsfc.net/internet/reseaux-sociaux-internet/next-inpact-la-redaction-communautaire-ou-mourir/" target="_blank" rel="noopener">NextImpact</a> est de mon point de vue tout à fait révélateur : le sursis ne sera hélas que de courte durée.</p>
<h4><span id="Informer_communiquer_autrement">Informer, communiquer autrement</span></h4>
<p>Au niveau de ma petite commune de Saint-Eloi-de-Fourques, nous communiquons par différents canaux : blog, Facebook, Twitter, Instagram côté réseaux sociaux ; <a title="panneau pocket" href="https://www.panneaupocket.com/" target="_blank" rel="nofollow">panneau pocket</a> pour les mobiles. A l&rsquo;occasion du passage à la fibre, j&rsquo;ai doté la commune d&rsquo;un téléphone mobile. Il nous permettra de joindre directement les habitants par envoi de SMS grâce à <a title="KDEConnect" href="https://kdeconnect.kde.org/" target="_blank" rel="nofollow">KDEConnect</a>. A l&rsquo;exception des plus de 55 ans, les publications papier que nous mettons dans les boîtes aux lettres ne sont même plus lus par nos habitants. Le souci de cette communication est qu&rsquo;elle engage l&rsquo;image de la commune et peu de personnes sont aujourd&rsquo;hui capables de rédiger des phrases ou d&rsquo;écrire sans faute d&rsquo;orthographe et de ponctuation. Je tiens à préciser que je suis loin d&rsquo;être parfait sur ce terrain-là, comme vous avez pu vous en apercevoir.</p>
<h4><span id="Pour_etre_riche_faites_du_gratuit">Pour être riche, faites du gratuit !</span></h4>
<p>Dans les années 2000, alors que je publiais régulièrement des chroniques dans 01 Informatique, j&rsquo;avais écrit un article au titre évocateur : « <span style="color: #800000;"><strong><em>Pour être riches, faites du gratuit</em></strong></span>. » Je parlais alors du logiciel libre, du modèle Open Source, de cet nouvel état d&rsquo;esprit, de tous ces outils. Contrairement à mes autres camarades blogueurs, je n&rsquo;ai jamais mis de publicité sur ce site. Je n&rsquo;ai jamais écrit d&rsquo;articles sponsorisés. Mes articles, mes tutos en accès et téléchargement gratuits sont ma carte de visite, mais aussi ma mémoire. <strong><span style="color: #800000;">Que valent nos connaissances, nos compétences et autres savoir-faire, s&rsquo;ils ne sont pas partagés</span></strong> ? C&rsquo;est la capacité à partager qui fait aujourd&rsquo;hui la valeur d&rsquo;un être humain, d&rsquo;un élu, d&rsquo;un citoyen, d&rsquo;un consultant ou d&rsquo;un salarié.</p>
	
	<!--post paging-->
	
	<!--Post Meta-->
	<div class="post-bottom clearfix">
	<p><a target="_blank" rel="nofollow" href="https://www.dsfc.net/internet/reseaux-sociaux-internet//" title="Réseaux sociaux">Réseaux sociaux</a>&nbsp;<!--<a href="https://www.dsfc.net/internet/reseaux-sociaux-internet/" rel="category tag">Réseaux sociaux</a>--> / <a target="_blank" rel="nofollow" href="https://www.dsfc.net/travail-collaboratif/" title="Travail collaboratif">Travail collaboratif</a>&nbsp;<!--  / <a href="https://www.dsfc.net/travail-collaboratif/" rel="tag">Travail collaboratif</a> --></p>
	</div>
<!--
	<p><strong>Si vous avez apprécié cet article, s'il vous plait, prenez le temps de <a href="#comments">laisser un commentaire</a> ou de <a href="https://www.dsfc.net/feed/">souscrire au flux</a> afin de recevoir les futurs articles directement dans votre lecteur de flux.
    </strong></p>
-->

		
	<!--include comments template-->

	<!-- <div id="comments-wrap">

<? // Begin Comments ?>
<a name="comments"></a>
<h6 class="comments">Commentaires</h6>

<? // Begin Comments & Trackbacks ?>
	<p>Pas encore de commentaire.</p>

<p>Désolé, les commentaires sont clos pour le moment.</p>
</div>
 -->
	
	<!--do not delete-->
		
	
<!--single.php end-->
</div>

<!--include sidebar-->
<div id="sidebar" class="clearfix">

<div id="xsnazzy"><!--Search Box Start -->
<b class="xtop"><b class="xb1"></b><b class="xb2"></b><b class="xb3"></b><b class="xb4"></b></b>
<div class="xboxcontent">

				<div class="tabber">
					 <div class="tabbertab">
						  <h2>Recherche</h2>
  						  <div class="searchform">
<form method="get" id="searchform" action="https://www.dsfc.net">
<input type="text" value="" name="s" class="s" onfocus="if (this.value == '') {this.value = '';}" onblur="if (this.value == '') {this.value = '';}"/>
<input type="image" class="button" src="https://www.dsfc.net/wp-content/themes/WP_Premium/images/button-submit.gif" alt="Submit button" />
</form>
</div>
  					 </div>
					 <!--
					  <div class="tabbertab">
						  <h2>Archives</h2>
						  <ul class="tablist">
						  	<li><a href='https://www.dsfc.net/2022/08/'>août 2022</a></li>
	<li><a href='https://www.dsfc.net/2022/07/'>juillet 2022</a></li>
	<li><a href='https://www.dsfc.net/2022/06/'>juin 2022</a></li>
	<li><a href='https://www.dsfc.net/2022/05/'>mai 2022</a></li>
	<li><a href='https://www.dsfc.net/2022/04/'>avril 2022</a></li>
	<li><a href='https://www.dsfc.net/2022/03/'>mars 2022</a></li>
	<li><a href='https://www.dsfc.net/2022/02/'>février 2022</a></li>
	<li><a href='https://www.dsfc.net/2022/01/'>janvier 2022</a></li>
	<li><a href='https://www.dsfc.net/2021/11/'>novembre 2021</a></li>
	<li><a href='https://www.dsfc.net/2021/10/'>octobre 2021</a></li>
	<li><a href='https://www.dsfc.net/2021/09/'>septembre 2021</a></li>
	<li><a href='https://www.dsfc.net/2021/08/'>août 2021</a></li>
	<li><a href='https://www.dsfc.net/2021/07/'>juillet 2021</a></li>
	<li><a href='https://www.dsfc.net/2021/06/'>juin 2021</a></li>
	<li><a href='https://www.dsfc.net/2021/05/'>mai 2021</a></li>
	<li><a href='https://www.dsfc.net/2021/04/'>avril 2021</a></li>
	<li><a href='https://www.dsfc.net/2021/03/'>mars 2021</a></li>
	<li><a href='https://www.dsfc.net/2021/02/'>février 2021</a></li>
	<li><a href='https://www.dsfc.net/2021/01/'>janvier 2021</a></li>
	<li><a href='https://www.dsfc.net/2020/12/'>décembre 2020</a></li>
	<li><a href='https://www.dsfc.net/2020/11/'>novembre 2020</a></li>
	<li><a href='https://www.dsfc.net/2020/10/'>octobre 2020</a></li>
	<li><a href='https://www.dsfc.net/2020/09/'>septembre 2020</a></li>
	<li><a href='https://www.dsfc.net/2020/08/'>août 2020</a></li>
	<li><a href='https://www.dsfc.net/2020/07/'>juillet 2020</a></li>
	<li><a href='https://www.dsfc.net/2020/06/'>juin 2020</a></li>
	<li><a href='https://www.dsfc.net/2020/05/'>mai 2020</a></li>
	<li><a href='https://www.dsfc.net/2020/04/'>avril 2020</a></li>
	<li><a href='https://www.dsfc.net/2020/03/'>mars 2020</a></li>
	<li><a href='https://www.dsfc.net/2020/02/'>février 2020</a></li>
	<li><a href='https://www.dsfc.net/2020/01/'>janvier 2020</a></li>
	<li><a href='https://www.dsfc.net/2019/12/'>décembre 2019</a></li>
	<li><a href='https://www.dsfc.net/2019/11/'>novembre 2019</a></li>
	<li><a href='https://www.dsfc.net/2019/10/'>octobre 2019</a></li>
	<li><a href='https://www.dsfc.net/2019/09/'>septembre 2019</a></li>
	<li><a href='https://www.dsfc.net/2019/08/'>août 2019</a></li>
	<li><a href='https://www.dsfc.net/2019/07/'>juillet 2019</a></li>
	<li><a href='https://www.dsfc.net/2019/06/'>juin 2019</a></li>
	<li><a href='https://www.dsfc.net/2019/05/'>mai 2019</a></li>
	<li><a href='https://www.dsfc.net/2019/04/'>avril 2019</a></li>
	<li><a href='https://www.dsfc.net/2019/03/'>mars 2019</a></li>
	<li><a href='https://www.dsfc.net/2019/02/'>février 2019</a></li>
	<li><a href='https://www.dsfc.net/2019/01/'>janvier 2019</a></li>
	<li><a href='https://www.dsfc.net/2018/12/'>décembre 2018</a></li>
	<li><a href='https://www.dsfc.net/2018/11/'>novembre 2018</a></li>
	<li><a href='https://www.dsfc.net/2018/10/'>octobre 2018</a></li>
	<li><a href='https://www.dsfc.net/2018/09/'>septembre 2018</a></li>
	<li><a href='https://www.dsfc.net/2018/08/'>août 2018</a></li>
	<li><a href='https://www.dsfc.net/2018/07/'>juillet 2018</a></li>
	<li><a href='https://www.dsfc.net/2018/06/'>juin 2018</a></li>
	<li><a href='https://www.dsfc.net/2018/05/'>mai 2018</a></li>
	<li><a href='https://www.dsfc.net/2018/04/'>avril 2018</a></li>
	<li><a href='https://www.dsfc.net/2018/03/'>mars 2018</a></li>
	<li><a href='https://www.dsfc.net/2018/02/'>février 2018</a></li>
	<li><a href='https://www.dsfc.net/2018/01/'>janvier 2018</a></li>
	<li><a href='https://www.dsfc.net/2017/12/'>décembre 2017</a></li>
	<li><a href='https://www.dsfc.net/2017/11/'>novembre 2017</a></li>
	<li><a href='https://www.dsfc.net/2017/10/'>octobre 2017</a></li>
	<li><a href='https://www.dsfc.net/2017/09/'>septembre 2017</a></li>
	<li><a href='https://www.dsfc.net/2017/08/'>août 2017</a></li>
	<li><a href='https://www.dsfc.net/2017/07/'>juillet 2017</a></li>
	<li><a href='https://www.dsfc.net/2017/06/'>juin 2017</a></li>
	<li><a href='https://www.dsfc.net/2017/05/'>mai 2017</a></li>
	<li><a href='https://www.dsfc.net/2017/04/'>avril 2017</a></li>
	<li><a href='https://www.dsfc.net/2017/03/'>mars 2017</a></li>
	<li><a href='https://www.dsfc.net/2017/02/'>février 2017</a></li>
	<li><a href='https://www.dsfc.net/2017/01/'>janvier 2017</a></li>
	<li><a href='https://www.dsfc.net/2016/12/'>décembre 2016</a></li>
	<li><a href='https://www.dsfc.net/2016/11/'>novembre 2016</a></li>
	<li><a href='https://www.dsfc.net/2016/10/'>octobre 2016</a></li>
	<li><a href='https://www.dsfc.net/2016/09/'>septembre 2016</a></li>
	<li><a href='https://www.dsfc.net/2016/08/'>août 2016</a></li>
	<li><a href='https://www.dsfc.net/2016/07/'>juillet 2016</a></li>
	<li><a href='https://www.dsfc.net/2016/06/'>juin 2016</a></li>
	<li><a href='https://www.dsfc.net/2016/05/'>mai 2016</a></li>
	<li><a href='https://www.dsfc.net/2016/04/'>avril 2016</a></li>
	<li><a href='https://www.dsfc.net/2016/03/'>mars 2016</a></li>
	<li><a href='https://www.dsfc.net/2016/02/'>février 2016</a></li>
	<li><a href='https://www.dsfc.net/2016/01/'>janvier 2016</a></li>
	<li><a href='https://www.dsfc.net/2015/12/'>décembre 2015</a></li>
	<li><a href='https://www.dsfc.net/2015/11/'>novembre 2015</a></li>
	<li><a href='https://www.dsfc.net/2015/10/'>octobre 2015</a></li>
	<li><a href='https://www.dsfc.net/2015/09/'>septembre 2015</a></li>
	<li><a href='https://www.dsfc.net/2015/08/'>août 2015</a></li>
	<li><a href='https://www.dsfc.net/2015/07/'>juillet 2015</a></li>
	<li><a href='https://www.dsfc.net/2015/06/'>juin 2015</a></li>
	<li><a href='https://www.dsfc.net/2015/05/'>mai 2015</a></li>
	<li><a href='https://www.dsfc.net/2015/04/'>avril 2015</a></li>
	<li><a href='https://www.dsfc.net/2015/03/'>mars 2015</a></li>
	<li><a href='https://www.dsfc.net/2015/02/'>février 2015</a></li>
	<li><a href='https://www.dsfc.net/2015/01/'>janvier 2015</a></li>
	<li><a href='https://www.dsfc.net/2014/12/'>décembre 2014</a></li>
	<li><a href='https://www.dsfc.net/2014/11/'>novembre 2014</a></li>
	<li><a href='https://www.dsfc.net/2014/10/'>octobre 2014</a></li>
	<li><a href='https://www.dsfc.net/2014/09/'>septembre 2014</a></li>
	<li><a href='https://www.dsfc.net/2014/08/'>août 2014</a></li>
	<li><a href='https://www.dsfc.net/2014/07/'>juillet 2014</a></li>
	<li><a href='https://www.dsfc.net/2014/06/'>juin 2014</a></li>
	<li><a href='https://www.dsfc.net/2014/05/'>mai 2014</a></li>
	<li><a href='https://www.dsfc.net/2014/04/'>avril 2014</a></li>
	<li><a href='https://www.dsfc.net/2014/03/'>mars 2014</a></li>
	<li><a href='https://www.dsfc.net/2014/02/'>février 2014</a></li>
	<li><a href='https://www.dsfc.net/2014/01/'>janvier 2014</a></li>
	<li><a href='https://www.dsfc.net/2013/12/'>décembre 2013</a></li>
	<li><a href='https://www.dsfc.net/2013/11/'>novembre 2013</a></li>
	<li><a href='https://www.dsfc.net/2013/10/'>octobre 2013</a></li>
	<li><a href='https://www.dsfc.net/2013/09/'>septembre 2013</a></li>
	<li><a href='https://www.dsfc.net/2013/08/'>août 2013</a></li>
	<li><a href='https://www.dsfc.net/2013/07/'>juillet 2013</a></li>
	<li><a href='https://www.dsfc.net/2013/06/'>juin 2013</a></li>
	<li><a href='https://www.dsfc.net/2013/05/'>mai 2013</a></li>
	<li><a href='https://www.dsfc.net/2013/04/'>avril 2013</a></li>
	<li><a href='https://www.dsfc.net/2013/03/'>mars 2013</a></li>
	<li><a href='https://www.dsfc.net/2013/02/'>février 2013</a></li>
	<li><a href='https://www.dsfc.net/2013/01/'>janvier 2013</a></li>
	<li><a href='https://www.dsfc.net/2012/12/'>décembre 2012</a></li>
	<li><a href='https://www.dsfc.net/2012/11/'>novembre 2012</a></li>
	<li><a href='https://www.dsfc.net/2012/10/'>octobre 2012</a></li>
	<li><a href='https://www.dsfc.net/2012/09/'>septembre 2012</a></li>
	<li><a href='https://www.dsfc.net/2012/08/'>août 2012</a></li>
	<li><a href='https://www.dsfc.net/2012/07/'>juillet 2012</a></li>
	<li><a href='https://www.dsfc.net/2012/06/'>juin 2012</a></li>
	<li><a href='https://www.dsfc.net/2012/05/'>mai 2012</a></li>
	<li><a href='https://www.dsfc.net/2012/04/'>avril 2012</a></li>
	<li><a href='https://www.dsfc.net/2012/03/'>mars 2012</a></li>
	<li><a href='https://www.dsfc.net/2012/02/'>février 2012</a></li>
	<li><a href='https://www.dsfc.net/2012/01/'>janvier 2012</a></li>
	<li><a href='https://www.dsfc.net/2011/12/'>décembre 2011</a></li>
	<li><a href='https://www.dsfc.net/2011/11/'>novembre 2011</a></li>
	<li><a href='https://www.dsfc.net/2011/10/'>octobre 2011</a></li>
	<li><a href='https://www.dsfc.net/2011/09/'>septembre 2011</a></li>
	<li><a href='https://www.dsfc.net/2011/08/'>août 2011</a></li>
	<li><a href='https://www.dsfc.net/2011/07/'>juillet 2011</a></li>
	<li><a href='https://www.dsfc.net/2011/06/'>juin 2011</a></li>
	<li><a href='https://www.dsfc.net/2011/05/'>mai 2011</a></li>
	<li><a href='https://www.dsfc.net/2011/04/'>avril 2011</a></li>
	<li><a href='https://www.dsfc.net/2011/03/'>mars 2011</a></li>
	<li><a href='https://www.dsfc.net/2011/02/'>février 2011</a></li>
	<li><a href='https://www.dsfc.net/2011/01/'>janvier 2011</a></li>
	<li><a href='https://www.dsfc.net/2010/12/'>décembre 2010</a></li>
	<li><a href='https://www.dsfc.net/2010/11/'>novembre 2010</a></li>
	<li><a href='https://www.dsfc.net/2010/10/'>octobre 2010</a></li>
	<li><a href='https://www.dsfc.net/2010/09/'>septembre 2010</a></li>
	<li><a href='https://www.dsfc.net/2010/08/'>août 2010</a></li>
	<li><a href='https://www.dsfc.net/2010/07/'>juillet 2010</a></li>
	<li><a href='https://www.dsfc.net/2010/06/'>juin 2010</a></li>
	<li><a href='https://www.dsfc.net/2010/05/'>mai 2010</a></li>
	<li><a href='https://www.dsfc.net/2010/04/'>avril 2010</a></li>
	<li><a href='https://www.dsfc.net/2010/03/'>mars 2010</a></li>
	<li><a href='https://www.dsfc.net/2010/02/'>février 2010</a></li>
	<li><a href='https://www.dsfc.net/2010/01/'>janvier 2010</a></li>
	<li><a href='https://www.dsfc.net/2009/12/'>décembre 2009</a></li>
	<li><a href='https://www.dsfc.net/2009/11/'>novembre 2009</a></li>
	<li><a href='https://www.dsfc.net/2009/10/'>octobre 2009</a></li>
	<li><a href='https://www.dsfc.net/2009/09/'>septembre 2009</a></li>
	<li><a href='https://www.dsfc.net/2009/08/'>août 2009</a></li>
	<li><a href='https://www.dsfc.net/2009/07/'>juillet 2009</a></li>
	<li><a href='https://www.dsfc.net/2009/06/'>juin 2009</a></li>
	<li><a href='https://www.dsfc.net/2009/05/'>mai 2009</a></li>
	<li><a href='https://www.dsfc.net/2009/04/'>avril 2009</a></li>
	<li><a href='https://www.dsfc.net/2009/03/'>mars 2009</a></li>
	<li><a href='https://www.dsfc.net/2009/02/'>février 2009</a></li>
	<li><a href='https://www.dsfc.net/2009/01/'>janvier 2009</a></li>
	<li><a href='https://www.dsfc.net/2008/12/'>décembre 2008</a></li>
	<li><a href='https://www.dsfc.net/2008/11/'>novembre 2008</a></li>
	<li><a href='https://www.dsfc.net/2008/10/'>octobre 2008</a></li>
	<li><a href='https://www.dsfc.net/2008/09/'>septembre 2008</a></li>
	<li><a href='https://www.dsfc.net/2008/08/'>août 2008</a></li>
	<li><a href='https://www.dsfc.net/2008/07/'>juillet 2008</a></li>
	<li><a href='https://www.dsfc.net/2008/06/'>juin 2008</a></li>
	<li><a href='https://www.dsfc.net/2008/05/'>mai 2008</a></li>
	<li><a href='https://www.dsfc.net/2008/04/'>avril 2008</a></li>
	<li><a href='https://www.dsfc.net/2008/03/'>mars 2008</a></li>
	<li><a href='https://www.dsfc.net/2008/02/'>février 2008</a></li>
	<li><a href='https://www.dsfc.net/2008/01/'>janvier 2008</a></li>
	<li><a href='https://www.dsfc.net/2007/12/'>décembre 2007</a></li>
	<li><a href='https://www.dsfc.net/2007/11/'>novembre 2007</a></li>
	<li><a href='https://www.dsfc.net/2007/10/'>octobre 2007</a></li>
	<li><a href='https://www.dsfc.net/2007/09/'>septembre 2007</a></li>
	<li><a href='https://www.dsfc.net/2007/08/'>août 2007</a></li>
	<li><a href='https://www.dsfc.net/2007/07/'>juillet 2007</a></li>
	<li><a href='https://www.dsfc.net/2007/05/'>mai 2007</a></li>
	<li><a href='https://www.dsfc.net/2007/04/'>avril 2007</a></li>
	<li><a href='https://www.dsfc.net/2007/03/'>mars 2007</a></li>
	<li><a href='https://www.dsfc.net/2007/02/'>février 2007</a></li>
	<li><a href='https://www.dsfc.net/2007/01/'>janvier 2007</a></li>
	<li><a href='https://www.dsfc.net/2006/12/'>décembre 2006</a></li>
	<li><a href='https://www.dsfc.net/2006/10/'>octobre 2006</a></li>
	<li><a href='https://www.dsfc.net/2006/09/'>septembre 2006</a></li>
	<li><a href='https://www.dsfc.net/2006/08/'>août 2006</a></li>
	<li><a href='https://www.dsfc.net/2006/07/'>juillet 2006</a></li>
	<li><a href='https://www.dsfc.net/2006/06/'>juin 2006</a></li>
	<li><a href='https://www.dsfc.net/2006/05/'>mai 2006</a></li>
	<li><a href='https://www.dsfc.net/2006/04/'>avril 2006</a></li>
	<li><a href='https://www.dsfc.net/2006/03/'>mars 2006</a></li>
	<li><a href='https://www.dsfc.net/2006/02/'>février 2006</a></li>
	<li><a href='https://www.dsfc.net/2006/01/'>janvier 2006</a></li>
	<li><a href='https://www.dsfc.net/2005/12/'>décembre 2005</a></li>
	<li><a href='https://www.dsfc.net/2005/11/'>novembre 2005</a></li>
	<li><a href='https://www.dsfc.net/2005/10/'>octobre 2005</a></li>
						  </ul>
 					 </div>
 					 
					  <div class="tabbertab">
						  <h2>Catégories</h2>
						  <ul class="tablist">
						  	<li class="cat-item cat-item-510"><a href="https://www.dsfc.net/bdd/">Base de données</a>
<ul class='children'>
	<li class="cat-item cat-item-4937"><a href="https://www.dsfc.net/bdd/formation/">Formation</a>
</li>
	<li class="cat-item cat-item-914"><a href="https://www.dsfc.net/bdd/mariadb/" title="Articles et tutos relatifs à la base de données MariaDB">MariaDB</a>
</li>
	<li class="cat-item cat-item-6756"><a href="https://www.dsfc.net/bdd/mssql/">MSSQL</a>
</li>
	<li class="cat-item cat-item-305"><a href="https://www.dsfc.net/bdd/mysql/" title="Articles et tutos relatifs à la base de données MySQL">MySQL</a>
</li>
	<li class="cat-item cat-item-6605"><a href="https://www.dsfc.net/bdd/sql/">SQL</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6744"><a href="https://www.dsfc.net/browser/">Browser</a>
<ul class='children'>
	<li class="cat-item cat-item-6244"><a href="https://www.dsfc.net/browser/chromium/">Chromium</a>
</li>
	<li class="cat-item cat-item-206"><a href="https://www.dsfc.net/browser/firefox/" title="Mozilla Firefox, par la qualité de ses extensions, est sans aucun doute le meilleur des navigateurs du moment.">Firefox</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1861"><a href="https://www.dsfc.net/de-tout-et-de-rien/">De tout et de rien</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.dsfc.net/developpement/">Développement</a>
<ul class='children'>
	<li class="cat-item cat-item-420"><a href="https://www.dsfc.net/developpement/html-developpement/">Html</a>
</li>
	<li class="cat-item cat-item-312"><a href="https://www.dsfc.net/developpement/javascript/">Javascript</a>
</li>
	<li class="cat-item cat-item-207"><a href="https://www.dsfc.net/developpement/php-developpement/">Php</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4936"><a href="https://www.dsfc.net/formations/">Formations</a>
<ul class='children'>
	<li class="cat-item cat-item-5644"><a href="https://www.dsfc.net/formations/glpi-formations/">GLPI</a>
</li>
	<li class="cat-item cat-item-6752"><a href="https://www.dsfc.net/formations/intelligence-economique/">Intelligence économique</a>
</li>
	<li class="cat-item cat-item-5350"><a href="https://www.dsfc.net/formations/lamp/">LAMP</a>
</li>
	<li class="cat-item cat-item-5225"><a href="https://www.dsfc.net/formations/scripting-formations/">Scripting</a>
</li>
	<li class="cat-item cat-item-4979"><a href="https://www.dsfc.net/formations/securite-informatique/">Sécurité informatique</a>
</li>
	<li class="cat-item cat-item-4969"><a href="https://www.dsfc.net/formations/seo/" title="Les formations SEO que nous vous proposons vous permettront d&#039;accroître votre visibilité dans les principaux moteurs de recherche et, ainsi, de mettre en évidence vos contenus.">SEO</a>
</li>
	<li class="cat-item cat-item-5333"><a href="https://www.dsfc.net/formations/formations-systeme-et-reseau/">Système et Réseau</a>
</li>
	<li class="cat-item cat-item-5021"><a href="https://www.dsfc.net/formations/veille-formations/">Veille</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-38"><a href="https://www.dsfc.net/informatique/" title="Informatique">Informatique</a>
<ul class='children'>
	<li class="cat-item cat-item-177"><a href="https://www.dsfc.net/informatique/emploi/">Emploi</a>
</li>
	<li class="cat-item cat-item-212"><a href="https://www.dsfc.net/informatique/perspective/">Perspective</a>
</li>
	<li class="cat-item cat-item-455"><a href="https://www.dsfc.net/informatique/retrospective/">Rétrospective</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.dsfc.net/infra/">Infrastructure</a>
<ul class='children'>
	<li class="cat-item cat-item-226"><a href="https://www.dsfc.net/infra/energie/">Energie</a>
</li>
	<li class="cat-item cat-item-360"><a href="https://www.dsfc.net/infra/impression-infrastructure/">Impression</a>
</li>
	<li class="cat-item cat-item-4435"><a href="https://www.dsfc.net/infra/lamp-infrastructure/" title="Les infrastructures LAMP dominent toujours le Web. ">LAMP</a>
</li>
	<li class="cat-item cat-item-214"><a href="https://www.dsfc.net/infra/messagerie-infrastructure/">Messagerie</a>
</li>
	<li class="cat-item cat-item-76"><a href="https://www.dsfc.net/infra/reseau/">Réseau</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://www.dsfc.net/infra/securite/">Sécurité</a>
</li>
	<li class="cat-item cat-item-361"><a href="https://www.dsfc.net/infra/stockage-infrastructure/">Stockage</a>
</li>
	<li class="cat-item cat-item-232"><a href="https://www.dsfc.net/infra/telephonie/">Téléphonie</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.dsfc.net/internet/">Internet</a>
<ul class='children'>
	<li class="cat-item cat-item-528"><a href="https://www.dsfc.net/internet/blogosphere-internet/">Blogosphère</a>
</li>
	<li class="cat-item cat-item-4882"><a href="https://www.dsfc.net/internet/bloqueur-publicitaire/">Bloqueur publicitaire</a>
</li>
	<li class="cat-item cat-item-503"><a href="https://www.dsfc.net/internet/dns/">Dns</a>
</li>
	<li class="cat-item cat-item-4585"><a href="https://www.dsfc.net/internet/e-commerce/">e-Commerce</a>
</li>
	<li class="cat-item cat-item-280"><a href="https://www.dsfc.net/internet/hebergement-internet/">Hébergement</a>
</li>
	<li class="cat-item cat-item-6754"><a href="https://www.dsfc.net/internet/intelligence-economique-internet/">Intelligence économique</a>
</li>
	<li class="cat-item cat-item-253"><a href="https://www.dsfc.net/internet/juridique/">Juridique</a>
</li>
	<li class="cat-item cat-item-263"><a href="https://www.dsfc.net/internet/moteurs-recherche/">Moteurs de recherche</a>
</li>
	<li class="cat-item cat-item-203"><a href="https://www.dsfc.net/internet/navigateurs/">Navigateurs</a>
</li>
	<li class="cat-item cat-item-271"><a href="https://www.dsfc.net/internet/politique/">Politique</a>
</li>
	<li class="cat-item cat-item-217"><a href="https://www.dsfc.net/internet/referencement-naturel/" title="Le référencement naturel - ou SEO - consiste à utiliser un ensemble de techniques et d&#039;outils afin d&#039;accroître votre visibilité dans les moteurs de recherche. L&#039;objectif est d&#039;apparaître dans les 1ers liens de la 1ère page de recherche sur des mots clés utilisés dans le titre, l&#039;url, les liens et le contenu.

Et n&#039;oubliez pas : le sens naît du lien. Autrement dit, donnez du sens à vos contenus au travers de liens qui permettent d&#039;y accéder et la mise en place de silos, de cocons sémantiques.
Je forme au SEO et j&#039;audite vos sites en matière de référencement naturel depuis 2004.
">Référencement naturel</a>
</li>
	<li class="cat-item cat-item-282"><a href="https://www.dsfc.net/internet/reseaux-sociaux-internet/">Réseaux sociaux</a>
</li>
	<li class="cat-item cat-item-1197"><a href="https://www.dsfc.net/internet/tracking/">Tracking</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.dsfc.net/internet/veille/" title="Veille">Veille</a>
</li>
	<li class="cat-item cat-item-4608"><a href="https://www.dsfc.net/internet/web-analytics/" title="Il n&#039;y a deux grandes familles de logiciels et de services de Web Analytics.
La 1ère, comme Awstats, fournit des statistiques à partir des journaux - des logs - sers serveurs Web Apache ou Nginx. La 2e, à l&#039;image de Matomo, délivre des statistiques à partir de scripts Javascript exécutant des routines sur des serveurs distants. 

Évitez d&#039;utiliser Google Analytics qui, au delà de ses immenses qualités, est avant tout un outil de pillage des données personnelles des visiteurs de vos contenus. J&#039;attire votre attention qu&#039;en analysant de manière comportementale le trafic  de votre site, il est susceptible de déréférencer des contenus relativement les uns par rapport aux autres.
Je vous propose des formations à Awstats, Matomo et Google Analytics.
">Web Analytics</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-228"><a href="https://www.dsfc.net/materiel/">Matériel</a>
<ul class='children'>
	<li class="cat-item cat-item-229"><a href="https://www.dsfc.net/materiel/disques-durs/">Disques durs</a>
</li>
	<li class="cat-item cat-item-691"><a href="https://www.dsfc.net/materiel/drivers-materiel/">Drivers</a>
</li>
	<li class="cat-item cat-item-230"><a href="https://www.dsfc.net/materiel/processeurs-materiel/">Processeurs</a>
</li>
	<li class="cat-item cat-item-6724"><a href="https://www.dsfc.net/materiel/reseau-materiel/">Réseau</a>
</li>
	<li class="cat-item cat-item-477"><a href="https://www.dsfc.net/materiel/scanners/">Scanners</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.dsfc.net/oss/" title="Parlons de logiciels libres, d&#039;Open Source Software, d&#039;OSS">OSS</a>
<ul class='children'>
	<li class="cat-item cat-item-1088"><a href="https://www.dsfc.net/oss/apache/" title="Je travaille sur le serveur Web Apache en environnement Linux principalement et Windows très accessoirement depuis 1999. J&#039;ai mis en place de très nombreuses solutions LAMP depuis cette date : WordPress, NextCloud, GLPI. Pour le Web Analytics, j&#039;utilise Awstats ainsi que Matomo (ex Piwik, ex PhpMyVisites).

J&#039;ai aujourd&#039;hui plus de 20 années d&#039;expérience en tant que formateur Apache. Prenez le temps de consulter mon offre de formation sur Apache.">Apache</a>
</li>
	<li class="cat-item cat-item-432"><a href="https://www.dsfc.net/oss/cms-internet/">Cms</a>
</li>
	<li class="cat-item cat-item-219"><a href="https://www.dsfc.net/oss/multimedia/">Multimédia</a>
</li>
	<li class="cat-item cat-item-6759"><a href="https://www.dsfc.net/oss/nextcloud/">NextCloud</a>
</li>
	<li class="cat-item cat-item-4856"><a href="https://www.dsfc.net/oss/postgresql/">PostgreSQL</a>
</li>
	<li class="cat-item cat-item-138"><a href="https://www.dsfc.net/oss/squid/">Squid</a>
</li>
	<li class="cat-item cat-item-474"><a href="https://www.dsfc.net/oss/thunderbird/">Thunderbird</a>
</li>
	<li class="cat-item cat-item-250"><a href="https://www.dsfc.net/oss/wordpress-logiciel-libre/">WordPress</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6745"><a href="https://www.dsfc.net/parc/">Parc</a>
<ul class='children'>
	<li class="cat-item cat-item-3758"><a href="https://www.dsfc.net/parc/glpi/">GLPI</a>
</li>
	<li class="cat-item cat-item-6174"><a href="https://www.dsfc.net/parc/ocs-inventory-ng/">OCS Inventory NG</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6763"><a href="https://www.dsfc.net/prestations/">Prestations</a>
<ul class='children'>
	<li class="cat-item cat-item-6764"><a href="https://www.dsfc.net/prestations/glpi-prestations/">GLPI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5209"><a href="https://www.dsfc.net/scripting/">Scripting</a>
<ul class='children'>
	<li class="cat-item cat-item-6750"><a href="https://www.dsfc.net/scripting/powershell/" title="Exemples de scripts écrits en PowerShell">PowerShell</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6743"><a href="https://www.dsfc.net/systeme/">Système</a>
<ul class='children'>
	<li class="cat-item cat-item-44"><a href="https://www.dsfc.net/systeme/linux/" title="Linux est un système d&#039;exploitation d&#039;une très grande fiabilité pour exécuter les bases de données, les logiciels de supervision, les serveurs Web.

Je travaille et je forme aux environnements Linux depuis 1999.">Linux</a>
	<ul class='children'>
	<li class="cat-item cat-item-588"><a href="https://www.dsfc.net/systeme/linux/centos/" title="CentOS est un clone Open Source et gratuit de la Red Hat. Ce système d&#039;exploitation Linux est reconnu pour sa grande stabilité. Il possède le défaut de ne pas, pour l&#039;instant, disposer d&#039;un outil de saut de version majeure. C&#039;est la 3e distribution la plus utilisée dans les environnements serveurs, selon le W3Techs, derrière Ubuntu et Debian et devant sa consœur Red Hat.">CentOS</a>
</li>
	<li class="cat-item cat-item-95"><a href="https://www.dsfc.net/systeme/linux/debian/">Debian</a>
</li>
	<li class="cat-item cat-item-202"><a href="https://www.dsfc.net/systeme/linux/fedora-linux-logiciel-libre/">Fedora</a>
</li>
	<li class="cat-item cat-item-6347"><a href="https://www.dsfc.net/systeme/linux/mageia/">Mageia</a>
</li>
	<li class="cat-item cat-item-521"><a href="https://www.dsfc.net/systeme/linux/opensuse/">OpenSuse</a>
</li>
	<li class="cat-item cat-item-589"><a href="https://www.dsfc.net/systeme/linux/red-hat/" title="Les mises à jour de Red Hat sont payantes. La société est aujourd&#039;hui la propriété d&#039;IBM.

Pour une alternative gratuite à Red Hat, Vous disposez de la distribution Linux AlmaLinux.
">Red Hat</a>
</li>
	<li class="cat-item cat-item-256"><a href="https://www.dsfc.net/systeme/linux/ubuntu/">Ubuntu</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-6385"><a href="https://www.dsfc.net/systeme/unix/" title="Parlons un peu d&#039;Unix.">Unix</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.dsfc.net/systeme/virtualisation/" title="La virtualisation a, dans un 1er temps, permis de faire tourner d&#039;anciennes applications sur des stations de travail. Aujourd&#039;hui, son objet est de diminuer le nombre de serveurs physiques, la consommation d&#039;énergie, l&#039;encombrement, en permettant l&#039;organisation simplifiée de PRA.">Virtualisation</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.dsfc.net/systeme/windows/" title="J&#039;ai commencé à travailler et à former sur les environnements Windows dès la version 1.0. Je vous propose de très nombreuses formations sur la mise en œuvre de ce système en entreprise.">Windows</a>
</li>
</ul>
</li>
						  </ul>
 					 </div>
					-->		
 			</div><!--Tabber end -->
</div>
<b class="xbottom"><b class="xb4"></b><b class="xb3"></b><b class="xb2"></b><b class="xb1"></b></b>
</div><!--Search box end -->

<!-- Dsfc
<div class="advertise">
<a href="#"><img src="https://www.dsfc.net/wp-content/themes/WP_Premium/images/thumb1.gif" /></a>
<a href="#"><img src="https://www.dsfc.net/wp-content/themes/WP_Premium/images/thumb2.gif" /></a>
<a href="#"><img src="https://www.dsfc.net/wp-content/themes/WP_Premium/images/thumb3.gif" /></a></div>
-->
<div id="sidebarwrap" class="clearfix">


<!--Popular  Start -->
<div id="pxsnazzy">
<b class="pxtop"><b class="pxb1"></b><b class="pxb2"></b><b class="pxb3"></b><b class="pxb4"></b></b>
<div class="pxboxcontent">

	<div id="popular">
	<ul>
		<li>
<!--
<p style="text-align:center"><a rel="nofollow" title="Ce blog adhère à la charte Netéthic." href="https://www.netethic.fr/"><img style="border: 1px solid;" height="79" width="100"  title="Ce blog adhère à la charte Netéthic." alt="Ce blog adhère à la charte Netéthic." src="https://www.dsfc.net/wp-content/uploads/logo-netethic.jpg" /></a></p>
-->
		<h2>Actualités</h2>
		<ul >
						<li><a rel="nofollow" title="Quand Firefox et Thunderbird refusent de se lancer !" href="https://www.dsfc.net/browser/firefox/quand-firefox-et-thunderbird-refusent-de-se-lancer/">Quand Firefox et Thunderbird refusent de se lancer !</a></li>
						<li><a rel="nofollow" title="Un bilan de l&rsquo;attaque informatique contre Manutan" href="https://www.dsfc.net/infra/securite/bilan-attaque-informatique-contre-manutan/">Un bilan de l&rsquo;attaque informatique contre Manutan</a></li>
						<li><a rel="nofollow" title="Diaspora et Mastodon, avatars de l&rsquo;enfermement communautaire ?" href="https://www.dsfc.net/internet/reseaux-sociaux-internet/diaspora-mastodon-avatars-enfermement-communautaire/">Diaspora et Mastodon, avatars de l&rsquo;enfermement communautaire ?</a></li>
						<li><a rel="nofollow" title="La complication culturelle à la logique collaborative" href="https://www.dsfc.net/internet/reseaux-sociaux-internet/la-complication-culturelle-a-la-logique-collaborative/">La complication culturelle à la logique collaborative</a></li>
						<li><a rel="nofollow" title="Convertir un fichier PDF en DOCX" href="https://www.dsfc.net/systeme/windows/convertir-un-fichier-pdf-en-docx/">Convertir un fichier PDF en DOCX</a></li>
						<li><a rel="nofollow" title="Parlons de DNF, le remplaçant de YUM" href="https://www.dsfc.net/systeme/linux/fedora-linux-logiciel-libre/dnf-le-remplacant-de-yum/">Parlons de DNF, le remplaçant de YUM</a></li>
						<li><a rel="nofollow" title="Les gigaoctets de données laissées par systemd" href="https://www.dsfc.net/systeme/linux/les-gigaoctets-de-donnees-laissees-par-systemd/">Les gigaoctets de données laissées par systemd</a></li>
						<li><a rel="nofollow" title="Cloud Act et RGPD : les DSI demandent l&rsquo;immunité pour botter en touche." href="https://www.dsfc.net/formations/securite-informatique/cloud-act-et-rgpd-les-dsi-demandent-limmunite-pour-botter-en-touche/">Cloud Act et RGPD : les DSI demandent l&rsquo;immunité pour botter en touche.</a></li>
						<li><a rel="nofollow" title="Mise en œuvre de Squid / SquidGuard sous Debian" href="https://www.dsfc.net/systeme/linux/debian/mise-en-oeuvre-de-squid-squidguard-sous-debian/">Mise en œuvre de Squid / SquidGuard sous Debian</a></li>
						<li><a rel="nofollow" title="Iptables en service sous Debian" href="https://www.dsfc.net/infra/securite/iptables-en-service-sous-debian/">Iptables en service sous Debian</a></li>
						<li><a rel="nofollow" title="Installer les extensions invitées VirtualBox dans une VM Debian" href="https://www.dsfc.net/systeme/linux/debian/installer-les-extensions-invitees-virtualbox-dans-une-vm-debian/">Installer les extensions invitées VirtualBox dans une VM Debian</a></li>
						<li><a rel="nofollow" title="Debian : chiffrer une partition à l&rsquo;aide de VeraCrypt" href="https://www.dsfc.net/systeme/linux/debian/debian-chiffrer-une-partition-a-laide-de-veracrypt/">Debian : chiffrer une partition à l&rsquo;aide de VeraCrypt</a></li>
						<li><a rel="nofollow" title="Debian : mot de passe à l&rsquo;amorçage" href="https://www.dsfc.net/systeme/linux/debian/debian-mot-de-passe-amorcage/">Debian : mot de passe à l&rsquo;amorçage</a></li>
						<li><a rel="nofollow" title="Debian Sources List Generator : mode d&#8217;emploi" href="https://www.dsfc.net/systeme/linux/debian/debian-sources-list-generator-mode-d-emploi/">Debian Sources List Generator : mode d&#8217;emploi</a></li>
						<li><a rel="nofollow" title="Debian : changer la police de la console" href="https://www.dsfc.net/systeme/linux/debian/debian-changer-la-police-de-la-console/">Debian : changer la police de la console</a></li>
					</ul>
		</li>
	</ul>
	<div id="popular-bottom"></div>
	</div>
				 
</div>
<b class="pxbottom"><b class="pxb4"></b><b class="pxb3"></b><b class="pxb2"></b><b class="pxb1"></b></b>
</div><!--Search box end -->

 	<div id="l_sidebar" class="clearfix">

 	<ul>
	<li id="text-307349681" class="widget widget_text"><h2 class="widgettitle">Sur le Web</h2>
			<div class="textwidget"><ul>
<!--
<li>
<a target="_blank" href="http://www.dsfc.net/feed/" title="Rss" rel="noopener">Articles via Rss</a>
</li>
-->
<!--
<li>
<a rel="nofollow noopener" target="_blank" href="http://www.feedsapi.com/makefulltextfeed.php?url=http%3A%2F%2Fwww.dsfc.net%2Ffeed&max=10" title="Articles complets via Rss">Articles complets via Rss</a>
</li>
<li>
<a rel="nofollow noopener" target="_blank" href="http://fulltextrssfeed.com/www.dsfc.net/feed" title="Articles complets via Rss">Articles complets via Rss</a>
</li>
<li>
<a rel="nofollow noopener" target="_blank" title="Rss Dsfc via FeedBurner" href="http://feeds.feedburner.com/dsfc?format=xml">Rss via FeedBurner</a>
</li>
-->
<!--
<li>
<a rel="nofollow noopener" target="_blank" title="Delicious" href="http://delicious.com/dszalkowski">Delicious</a>
</li>
<li>
<a rel="nofollow noopener" target="_blank" title="Dsfc sur Delicious via Rss" href="http://feeds.delicious.com/v2/rss/dszalkowski?count=100">Delicious via Rss</a>
</li>
-->
<li>
<a rel="nofollow noopener" target="_blank" href="http://twitter.com/informatique" title="Twitter">Twitter</a>
</li>
<li>
<!--
<a rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pages/Dsfc/130149083720242" title="Dsfc sur Facebook">Facebook</a>
-->
<a rel="nofollow noopener" target="_blank" href="https://www.facebook.com/dsfc.net" title="Dsfc sur Facebook">Facebook</a>
</li>
<li>
<a rel="nofollow noopener" target="_blank" title="Dsfc sur Viadeo" href="https://www.viadeo.com/p/0022dv20h0yqxkxd">Viadéo</a>
</li>
<li>
<a rel="nofollow noopener" target="_blank" title="Dsfc sur Linkedin" href="https://www.linkedin.com/in/dsfc/">Linkedin</a>
</li>
<li>
<a rel="nofollow noopener" target="_blank" title="Dsfc sur Xing" href="http://www.xing.com/profile/Denis_Szalkowski">Xing</a>
</li>
<!--
<li>
<a rel="nofollow noopener" target="_blank" title="Dsfc sur Xing" href="http://fr.worketer.com/dsfc">Worketer</a>
</li>
<li>
<a rel="nofollow noopener" target="_blank" title="Scoop.it" href="http://www.scoop.it/t/informatique">Scoop.it</a>
</li>
<li>
<a rel="nofollow noopener" target="_blank" title="Scoop.it via RSS" href="http://www.scoop.it/t/informatique/rss.xml">Scoop.it via RSS</a>
</li>
<li>
<a rel="nofollow noopener" target="_blank" title="Denis Szalkowski sur Google +" href="https://plus.google.com/+DenisSzalkowski">Google +</a>
<a rel="author noopener" target="_blank" title="Denis Szalkowski sur Google +" href="http://plus.google.com/100572613024230239842">Google +</a>
</li>
<li>
<a rel="nofollow noopener" target="_blank" title="Google + via Rss" href="http://googleplusrss.nodester.com/100572613024230239842">Google +</a>
</li>
-->
</ul>
</div>
		</li>
	</ul>
</div>	<div id="r_sidebar" class="clearfix">
	<ul>
<!-- Ajouté par Dsfc -->
<!--
	<li>
        <h2>Nuage</h2>
<a href="https://www.dsfc.net/apache/" class="tag-cloud-link tag-link-82 tag-link-position-1" style="font-size: 9.6595744680851pt;" aria-label="Apache (113 éléments)">Apache</a>
<a href="https://www.dsfc.net/awstats/" class="tag-cloud-link tag-link-817 tag-link-position-2" style="font-size: 6.0851063829787pt;" aria-label="Awstats (43 éléments)">Awstats</a>
<a href="https://www.dsfc.net/base-de-donnees/" class="tag-cloud-link tag-link-5571 tag-link-position-3" style="font-size: 6.5106382978723pt;" aria-label="Base de données (48 éléments)">Base de données</a>
<a href="https://www.dsfc.net/blogosphere/" class="tag-cloud-link tag-link-5423 tag-link-position-4" style="font-size: 8.0425531914894pt;" aria-label="Blogosphère (73 éléments)">Blogosphère</a>
<a href="https://www.dsfc.net/bloqueur-publicitaire/" class="tag-cloud-link tag-link-5610 tag-link-position-5" style="font-size: 7.8723404255319pt;" aria-label="Bloqueur publicitaire (70 éléments)">Bloqueur publicitaire</a>
<a href="https://www.dsfc.net/centos/" class="tag-cloud-link tag-link-431 tag-link-position-6" style="font-size: 9.9148936170213pt;" aria-label="Centos (121 éléments)">Centos</a>
<a href="https://www.dsfc.net/chromium/" class="tag-cloud-link tag-link-770 tag-link-position-7" style="font-size: 8.1276595744681pt;" aria-label="Chromium (74 éléments)">Chromium</a>
<a href="https://www.dsfc.net/confidentialite-des-donnees-personnelles/" class="tag-cloud-link tag-link-6736 tag-link-position-8" style="font-size: 9.9148936170213pt;" aria-label="Confidentialité des données personnelles (123 éléments)">Confidentialité des données personnelles</a>
<a href="https://www.dsfc.net/debian/" class="tag-cloud-link tag-link-6681 tag-link-position-9" style="font-size: 6.7659574468085pt;" aria-label="Debian (51 éléments)">Debian</a>
<a href="https://www.dsfc.net/dns/" class="tag-cloud-link tag-link-6687 tag-link-position-10" style="font-size: 7.7021276595745pt;" aria-label="Dns (66 éléments)">Dns</a>
<a href="https://www.dsfc.net/fedora/" class="tag-cloud-link tag-link-99 tag-link-position-11" style="font-size: 10.255319148936pt;" aria-label="Fedora (135 éléments)">Fedora</a>
<a href="https://www.dsfc.net/firefox/" class="tag-cloud-link tag-link-100 tag-link-position-12" style="font-size: 11.957446808511pt;" aria-label="Firefox (213 éléments)">Firefox</a>
<a href="https://www.dsfc.net/formateur-apache/" class="tag-cloud-link tag-link-2530 tag-link-position-13" style="font-size: 7.8723404255319pt;" aria-label="Formateur Apache (70 éléments)">Formateur Apache</a>
<a href="https://www.dsfc.net/formateur-awstats/" class="tag-cloud-link tag-link-2192 tag-link-position-14" style="font-size: 7.6170212765957pt;" aria-label="Formateur Awstats (65 éléments)">Formateur Awstats</a>
<a href="https://www.dsfc.net/formateur-centos/" class="tag-cloud-link tag-link-1596 tag-link-position-15" style="font-size: 7.8723404255319pt;" aria-label="Formateur Centos (70 éléments)">Formateur Centos</a>
<a href="https://www.dsfc.net/formateur-fedora/" class="tag-cloud-link tag-link-2517 tag-link-position-16" style="font-size: 8.1276595744681pt;" aria-label="Formateur Fedora (75 éléments)">Formateur Fedora</a>
<a href="https://www.dsfc.net/formateur-linux/" class="tag-cloud-link tag-link-6732 tag-link-position-17" style="font-size: 11.787234042553pt;" aria-label="Formateur Linux (201 éléments)">Formateur Linux</a>
<a href="https://www.dsfc.net/formateur-mariadb/" class="tag-cloud-link tag-link-3808 tag-link-position-18" style="font-size: 7.3617021276596pt;" aria-label="Formateur MariaDB (60 éléments)">Formateur MariaDB</a>
<a href="https://www.dsfc.net/formateur-mysql/" class="tag-cloud-link tag-link-1446 tag-link-position-19" style="font-size: 7.6170212765957pt;" aria-label="Formateur MySQL (65 éléments)">Formateur MySQL</a>
<a href="https://www.dsfc.net/formateur-postgresql/" class="tag-cloud-link tag-link-2537 tag-link-position-20" style="font-size: 6pt;" aria-label="Formateur PostgreSQL (42 éléments)">Formateur PostgreSQL</a>
<a href="https://www.dsfc.net/formateur-powershell/" class="tag-cloud-link tag-link-1087 tag-link-position-21" style="font-size: 6.3404255319149pt;" aria-label="Formateur Powershell (46 éléments)">Formateur Powershell</a>
<a href="https://www.dsfc.net/formateur-red-hat/" class="tag-cloud-link tag-link-1594 tag-link-position-22" style="font-size: 6.6808510638298pt;" aria-label="Formateur Red Hat (50 éléments)">Formateur Red Hat</a>
<a href="https://www.dsfc.net/formateur-referencement-naturel/" class="tag-cloud-link tag-link-3268 tag-link-position-23" style="font-size: 6.0851063829787pt;" aria-label="Formateur Référencement naturel (43 éléments)">Formateur Référencement naturel</a>
<a href="https://www.dsfc.net/formateur-seo/" class="tag-cloud-link tag-link-1588 tag-link-position-24" style="font-size: 10.936170212766pt;" aria-label="Formateur SEO (160 éléments)">Formateur SEO</a>
<a href="https://www.dsfc.net/formateur-securite-informatique/" class="tag-cloud-link tag-link-2600 tag-link-position-25" style="font-size: 9.8297872340426pt;" aria-label="Formateur Sécurité informatique (120 éléments)">Formateur Sécurité informatique</a>
<a href="https://www.dsfc.net/formateur-web-analytics/" class="tag-cloud-link tag-link-2392 tag-link-position-26" style="font-size: 7.0212765957447pt;" aria-label="Formateur Web Analytics (55 éléments)">Formateur Web Analytics</a>
<a href="https://www.dsfc.net/formateur-wordpress/" class="tag-cloud-link tag-link-1724 tag-link-position-27" style="font-size: 10.255319148936pt;" aria-label="Formateur WordPress (135 éléments)">Formateur WordPress</a>
<a href="https://www.dsfc.net/google-chrome/" class="tag-cloud-link tag-link-1270 tag-link-position-28" style="font-size: 7.8723404255319pt;" aria-label="Google Chrome (69 éléments)">Google Chrome</a>
<a href="https://www.dsfc.net/ipv6/" class="tag-cloud-link tag-link-464 tag-link-position-29" style="font-size: 6.3404255319149pt;" aria-label="ipv6 (46 éléments)">ipv6</a>
<a href="https://www.dsfc.net/lamp/" class="tag-cloud-link tag-link-335 tag-link-position-30" style="font-size: 6.3404255319149pt;" aria-label="Lamp (46 éléments)">Lamp</a>
<a href="https://www.dsfc.net/linux/" class="tag-cloud-link tag-link-4675 tag-link-position-31" style="font-size: 14pt;" aria-label="Linux (367 éléments)">Linux</a>
<a href="https://www.dsfc.net/mariadb/" class="tag-cloud-link tag-link-6689 tag-link-position-32" style="font-size: 8.1276595744681pt;" aria-label="MariaDB (75 éléments)">MariaDB</a>
<a href="https://www.dsfc.net/moteur-de-recherche/" class="tag-cloud-link tag-link-5624 tag-link-position-33" style="font-size: 7.9574468085106pt;" aria-label="Moteur de recherche (72 éléments)">Moteur de recherche</a>
<a href="https://www.dsfc.net/mysql/" class="tag-cloud-link tag-link-267 tag-link-position-34" style="font-size: 9.4893617021277pt;" aria-label="MySQL (108 éléments)">MySQL</a>
<a href="https://www.dsfc.net/open-source/" class="tag-cloud-link tag-link-50 tag-link-position-35" style="font-size: 9.063829787234pt;" aria-label="Open Source (96 éléments)">Open Source</a>
<a href="https://www.dsfc.net/oracle-database/" class="tag-cloud-link tag-link-1564 tag-link-position-36" style="font-size: 7.3617021276596pt;" aria-label="Oracle Database (60 éléments)">Oracle Database</a>
<a href="https://www.dsfc.net/php/" class="tag-cloud-link tag-link-125 tag-link-position-37" style="font-size: 7.1063829787234pt;" aria-label="php (56 éléments)">php</a>
<a href="https://www.dsfc.net/postgresql/" class="tag-cloud-link tag-link-948 tag-link-position-38" style="font-size: 6.6808510638298pt;" aria-label="PostgreSQL (50 éléments)">PostgreSQL</a>
<a href="https://www.dsfc.net/powershell/" class="tag-cloud-link tag-link-1074 tag-link-position-39" style="font-size: 6.4255319148936pt;" aria-label="PowerShell (47 éléments)">PowerShell</a>
<a href="https://www.dsfc.net/red-hat/" class="tag-cloud-link tag-link-130 tag-link-position-40" style="font-size: 8.8936170212766pt;" aria-label="Red Hat (93 éléments)">Red Hat</a>
<a href="https://www.dsfc.net/referencement-naturel/" class="tag-cloud-link tag-link-333 tag-link-position-41" style="font-size: 10.425531914894pt;" aria-label="Référencement naturel (141 éléments)">Référencement naturel</a>
<a href="https://www.dsfc.net/reseaux-sociaux/" class="tag-cloud-link tag-link-262 tag-link-position-42" style="font-size: 9.3191489361702pt;" aria-label="Réseaux sociaux (104 éléments)">Réseaux sociaux</a>
<a href="https://www.dsfc.net/seo/" class="tag-cloud-link tag-link-133 tag-link-position-43" style="font-size: 11.957446808511pt;" aria-label="SEO (211 éléments)">SEO</a>
<a href="https://www.dsfc.net/serp/" class="tag-cloud-link tag-link-2633 tag-link-position-44" style="font-size: 6.8510638297872pt;" aria-label="SERP (53 éléments)">SERP</a>
<a href="https://www.dsfc.net/sql-server/" class="tag-cloud-link tag-link-751 tag-link-position-45" style="font-size: 6.4255319148936pt;" aria-label="SQL Server (47 éléments)">SQL Server</a>
<a href="https://www.dsfc.net/securite-informatique/" class="tag-cloud-link tag-link-903 tag-link-position-46" style="font-size: 10.851063829787pt;" aria-label="Sécurité informatique (157 éléments)">Sécurité informatique</a>
<a href="https://www.dsfc.net/ubuntu/" class="tag-cloud-link tag-link-5658 tag-link-position-47" style="font-size: 9.1489361702128pt;" aria-label="Ubuntu (98 éléments)">Ubuntu</a>
<a href="https://www.dsfc.net/veille-strategique-et-concurrentielle/" class="tag-cloud-link tag-link-5011 tag-link-position-48" style="font-size: 7.6170212765957pt;" aria-label="Veille stratégique et concurrentielle (65 éléments)">Veille stratégique et concurrentielle</a>
<a href="https://www.dsfc.net/web-analytics/" class="tag-cloud-link tag-link-2391 tag-link-position-49" style="font-size: 9.2340425531915pt;" aria-label="Web Analytics (101 éléments)">Web Analytics</a>
<a href="https://www.dsfc.net/windows-10/" class="tag-cloud-link tag-link-4661 tag-link-position-50" style="font-size: 10.851063829787pt;" aria-label="Windows 10 (157 éléments)">Windows 10</a>	</li>
-->
<!-- Fin Ajout -->

	<li id="text-307349682" class="widget widget_text"><h2 class="widgettitle">Newsletter via FeedBurner</h2>
			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http:s//feedburner.google.com/fb/a/mailverify?uri=dsfc', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Entrez votre adresse email :</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="dsfc" name="uri"/><input type="hidden" name="loc" value="fr_FR"/><input type="submit" value="Vous abonner" /></form></div>
		</li>


	</ul>
</div>
	 
</div>
<!--
<div class="pxboxcontent">
	<div id="popular">
	</div>
</div>
-->

</div>

<!--sidebar.php end-->
<!--include footer-->
<div class="clearfix"></div>
</div>
<div class="container-bottom"></div>

<div id="footer">
<div id="footer-wrap">
<!-- Dsfc
<p class="copyright">Propulsé par <a href="https://wordpress.org/">Wordpress</a> | Thème <a href="https://cssace.com/free-wp-premium-theme-is-here/">WP Premium</a> par <a href="https://wpremix.com/">WP Remix</a> | Traduction <a href="https://www.niss.fr/">(niss.fr)</a>. <br />
Copyright 2007. Denis Szalkowski Formateur Consultant. Tous droits réservés</p>
-->

<ul id="nav-footer"> 

	<li class=""><a href="https://www.dsfc.net">Accueil</a></li>		
	<li class="page_item page-item-2"><a href="https://www.dsfc.net/">Présentation</a></li>
<li class="page_item page-item-1042"><a href="https://www.dsfc.net/parcours-cv/">Parcours</a></li>
<li class="page_item page-item-1047"><a href="https://www.dsfc.net/competences/">Compétences</a></li>
<li class="page_item page-item-2326 page_item_has_children"><a href="https://www.dsfc.net/formation/">Formation</a></li>
<li class="page_item page-item-1055"><a href="https://www.dsfc.net/supports-cours-tutoriaux/">Supports</a></li>
<li class="page_item page-item-1045 current_page_parent"><a href="https://www.dsfc.net/actualites/">Actualités</a></li>
<li class="page_item page-item-1052"><a href="https://www.dsfc.net/contact/">Contact</a></li>
<li class="page_item page-item-2385"><a href="https://www.dsfc.net/newsletter/">Newsletter</a></li>
<li class="page_item page-item-10427"><a href="https://www.dsfc.net/mentions-legales/">Mentions légales</a></li>
</ul>

<!-- Powered by WPtouch: 4.3.42 --><link rel='stylesheet' id='wp-block-library-css'  href='https://www.dsfc.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://www.dsfc.net/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dsfc.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.dsfc.net/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dsfc.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.dsfc.net/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.dsfc.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dsfc.net/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.dsfc.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dsfc.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.dsfc.net/wp-content/plugins/table-of-contents-plus/front.min.js' id='toc-front-js'></script>
</div>
</div>
<script>
	var ua = navigator.userAgent;
	var pattern = /Mozilla\/5\.0 \([^\)]+\) AppleWebKit\/[0-9]+\.[0-9]+ \(KHTML, like Gecko\) Chrome\/[^ ]+ Safari\/[0-9]+\.[0-9]+/;
	var match = ua.match(pattern);
	if (match)
	{
		document.getElementById('chrome').innerHTML='En utilisant Chrome, Google vous pille vos données personnelles. Choisissez Firefox !';
	}
</script>
</body>
</html>
