Fedora Core 5 et Vmware… galère (suite)

Vmware ne marche plus. La faute à qui ? Au compilateur gcc qui a été mis à jour par yum, en version 4.1.1. Le noyau ayant été compilé avec la version 4.1.0, le configurateur Vmware refuse d’aller plus loin, détectant très finement l’anomalie. Obligé de recompiler le noyau ? Que neni ! J’ai retrouvé un bon vieux bout de ficelle dont j’ai dû me servir à plusieurs reprises. A partir de la ligne de commande :

Ca passe. Windows a décidément de beaux jours devant lui.

Informatique  /

Commentaires

Pas encore de commentaire.

Laisser un commentaire

(requis)

(requis)